Skip to Content

Archived discussions are read-only. Learn more about SAP Q&A

Problem with PL36

Dear All,

I have some problems with SAP 2005B PL36 which are mentioned below.

1)I have upgraded my system with PL 36 few days back,initially it was working fine but after few days(say1week)it started showing some error messages like "SAP memory is too low"and after that the system gets hanged.This message is coming on Server and all the clients connected to it.

2)I have done some customization for my client and when I am trying to install addon on the server it is showing error message like"Error out of bound array"but when I try to install it on clients it gets installed.

Please help me out in the above mentioned issues.

Regards,

Anish

Former Member
Not what you were looking for? View more on this topic or Ask a question